Author Topic: problèm avec média  (Read 42 times)

0 Members and 1 Guest are viewing this topic.

Offline audabram

  • VIP
  • Full Member
  • *
  • Posts: 17
    • View Profile
problèm avec média
« on: April 09, 2018, 15:22:10 »
Bonjour,
j'ai choisi comme dit dans ce forum, pour rentrer les actes l'éditeur Cyrius qui paraît facile d'emploi
au départ j'étais ravis je rentre l'acte en jpeg il s'affiche à la place du parchemin
à chaque entité je rentre les actes naissances mariage et décès et sa fonctionne
je ferme Ancestris et là à la réouverture il y a  le parchemin à la place des actes
je clique dessus ça ouvre une fenêtre avec des appareil photo avec un rond rouge
avec le nom des actes que j'ai entré je clic sur celui qui correspond à l'entité
et il m'affiche le parchemin et pas le jpeg de l'acte
j'ai du mal faire à l'enregistrement Svp pouvez vous me décrire  l'ordre de la marche à suivre sur éditeur Cyrius
Merci
Cordialement

Offline Jeannot

  • VIP
  • Hero Member
  • *
  • Posts: 147
    • View Profile
Re: problèm avec média
« Reply #1 on: April 16, 2018, 21:38:22 »
Bonsoir,

C'est un mystère informatique!!!
Pouvez-vous faire une capture d'écran de ce problème.

Cordialement
Jeannot

Offline audabram

  • VIP
  • Full Member
  • *
  • Posts: 17
    • View Profile
Re: problèm avec média
« Reply #2 on: Yesterday at 12:01:24 »
bonjour Jeannot,

oui car pour la saisie tout était simple et ok sur la lancée j'en ai saisi plusieurs mais...
ci joint la capture d'écran
Cordialement

Offline Jeannot

  • VIP
  • Hero Member
  • *
  • Posts: 147
    • View Profile
Re: problèm avec média
« Reply #3 on: Yesterday at 20:27:40 »
Bonsoir,

Je ne vois pas ce qui peut produire cela, peut-être redéfinir le média en cliquant sur "Aller chercher un autre fichier"?

Cordialement
Jeannot